WhisperLan – PoE Problem bleibt weiterhin unklar

Heute ist endlich meine alternative PoE-Stromversorgung in Form eines kleines Industrie-Switches (LevelOne IFE-0500) gekommen und ich konnte weiter testen.
Erstmal das freudige Ergebnis: Der Industrie-Switch scheint mit dem AP zusammenzuarbeiten – sprich ich habe jetzt einen funktionierenden Plan B für die Stromversorgung (genauer gesagt habe ich auch schon Plan C+D , aber die muss ich erst mal noch testen).
Nun aber zu der Frage, wieso der AP nicht mit dem PowerDsine PoE-Midspan zusammenarbeitet … dazu habe ich dann mal alle drei PoE-Quellen mit meinem Tester geprüft und musste feststellen das sich alle drei Quellen (PowerDsine, LevelOne, UBNT (einfacher mitgelieferter Injektor)) nach der Norm verhalten (soweit ich das mit meinem Tester prüfen kann).
Das einzigste was unterschiedlich ist, ist die Spannung. Das PowerDsine liefert mit 54 Volt etwas mehr, als die anderen beiden. Laut Norm sind aber 57 Volt erlaubt !

Ich werde mal versuchen den Hersteller mit dieser Problematik zu konfrontieren – mal sehen was er mir sagt …. wenn er was sagt.
UAP-PoeProb

Advertisements

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s